Používání Javy ve Firefoxu

Jedním z populárních zásuvných modulů (pluginů) je bezesporu Java. Čas od času se můžete setkat se stránkou či webovou aplikací, která ji pro svou funkčnost vyžaduje. Pokud si Javu chcete nainstalovat či řešíte problém s její integrací do Firefoxu, přečtěte si článek Používání zásuvného modulu Javy ve Firefoxu, který pro vás na stránkách podpory Firefoxu přeložil Richard Pastrňák.

V souvislosti s Javou a Firefoxem 3.6 jedna důležitá informace. Pro správnou funkčnost Javy s Firefoxem 3.6 potřebujete Javu 6 Update 10 či vyšší.

Přečtěte si také